Saturday, February 12, 2011

Next try with firebird database

Now will try to install firebird on
debian squeeze.
Not sure which version is best.
classic,
superserver
or superclassic.

Think i try superclassic.

Look here: http://www.sinatica.com/blog/en/index.php/articles/firebird-superserver-classicserver-or-superclassic